Часовой пояс: UTC + 6 часов




Начать новую тему Ответить на тему  [ Сообщений: 4 ] 
Автор Сообщение
СообщениеДобавлено: 13 авг 2018, 09:53 
 
Аватара пользователя

Молодой вишевод

Зарегистрирован: 16 июл 2018, 05:26
Сообщения: 2
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Город: Благовещенск
Ваше имя: Дмитрий
День рождения: 27.11.1988
Доброго времени суток, может кто подскажет!) На штатной магнитоле Wish2009 года (2 поколение) перестал работать экран, причём сенсор работает, всё переключается, а экран то чёрный, то цветной. При включении камеры заднего хода экран работает нормально. Может быть шлейф какой отходит или ещё чего? Кто знает подскажите пожалуйста :toyota:


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 13 авг 2018, 14:03 
 
Аватара пользователя

Вишевод

Зарегистрирован: 03 окт 2014, 17:30
Сообщения: 155
Благодарил (а): 2 раз.
Поблагодарили: 28 раз.
Город: Биробиджан
Ваше имя: Алексей
День рождения: 19.03.1971
Марка магнитолы и пару фоток, что происходит


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 13 авг 2018, 19:05 
 
Аватара пользователя

Молодой вишевод

Зарегистрирован: 04 июн 2011, 21:13
Сообщения: 13
Откуда: Кемерово
Благодарил (а): 3 раз.
Поблагодарили: 2 раз.
Город: Кемерово
Ваше имя: Евгений
День рождения: 21.04.1971
Скорее всего шлейф. Одна из дорожек сломалась у меня было так на панасонике. Экран не светился а сенсор работал.



За это сообщение автора Бушуев Евгений поблагодарил: Rootkit (15 авг 2018, 07:02)
  Рейтинг: 1.23%
Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 15 авг 2018, 07:02 
 
Аватара пользователя

Молодой вишевод

Зарегистрирован: 16 июл 2018, 05:26
Сообщения: 2
Благодарил (а): 1 раз.
Поблагодарили: 0 раз.
Город: Благовещенск
Ваше имя: Дмитрий
День рождения: 27.11.1988
Сегодня утром завёл машину, экран работает нормально. Наверное действительное шлейф тупит, если будет продолжаться - будем ремонтировать. Когда точно узнаю в чём проблема, напишу. Спасибо за информацию!


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 4 ] 
   Похожие темы   Автор   Ответы   Просмотры   Последнее сообщение 
В этой теме нет новых непрочитанных сообщений. вопрос но магнитоле ECLIPSE AVN660HD

в форуме Автозвук и электроника

13pioneer

3

1308

12 ноя 2014, 01:15

13pioneer Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Нет звука в магнитоле

в форуме Автозвук и электроника

Alex_us

1

254

25 сен 2014, 22:31

Шнапс Перейти к последнему сообщению


Часовой пояс: UTC + 6 часов


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  


Яндекс.Метрика



Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB